Beschreibung
Der Fehlercode #813 kann zwei Ursachen haben:
#813 Fehler bei der Maschinenauswahl
Mögliche Ursachen:
- Fehlerhafte Datei oder ein Systemlaufzeitfehler.
- Absturz oder Blockierung durch andere Anwendungen auf Ihrem Computer (z.B. Firewall, Antivirenprogramm usw.)
Lösungsansätze:
- Senden Sie den Auftrag erneut.
- Falls der Fehler weiterhin auftritt, erstellen Sie bitte ein Support-Ticket mit einer Beschreibung, wie der Fehler auftritt. Gehen Sie zu "Hilfe" - "Fehlerbericht exportieren", laden Sie den Fehlerbericht herunter und fügen Sie ihn Ihrem Ticket bei.
Ador - Keine Kalibrierungsdaten
Nach dem Austausch oder der Neuinstallation der RK-Platine von Ador kann es vorkommen, dass die ursprünglichen Kalibrierungsdaten nicht wieder auf die Maschine hochgeladen werden. In diesem Fall wird der Fehler #813 angezeigt, und die Kamera kann nicht verwendet werden.
Bitte lesen Sie den folgenden Artikel zur Fehlerbehebung.
5-7-7 #813 - Keine Kalibrierungsdaten/Kein Kalibrierungsfoto hochgeladen
#ENDE
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.