Descripción
El error #901 Puerta Abierta ocurre cuando el sistema detecta que la puerta se abre durante una tarea. Este error generalmente se indica por la incapacidad del sistema para detectar una señal de cierre de puerta, lo que significa que el icono de la puerta no cambia a 'cerrado'. Además, el error puede aparecer aleatoriamente durante las tareas, incluso si la puerta está bien cerrada.
Posibles Causas
|
Pasos para solucionar el problema
1. Compruebe el icono de la puerta en la pantalla táctil
- Vaya a
Pantalla táctil > Mantenimiento
. - Verifique si el icono de la puerta cambia a 'cerrado' cuando la puerta frontal está cerrada. Si es así, la máquina debería funcionar normalmente.
-
Nota: Las máquinas nuevas tienen implementado un sensor de puerta en la cubierta trasera. (A partir del número de serie de la máquina: Beambox>> FBB1CT2230121 / Beambox Pro>> FBB1PT2230158)
2. Compruebe el imán de la puerta
- Si el icono de la puerta no cambia, compruebe si el imán de la puerta se ha desprendido.
3. Pruebe con un imán nuevo
- Si el imán está en su sitio, coloque un imán nuevo sobre el sensor de la puerta frontal y compruebe si el icono cambia. Haga clic aquí para ver las instrucciones.
4. Contacte con el soporte técnico
- Si las soluciones anteriores no funcionan, documente el proceso de prueba y póngase en contacto con Soporte de FLUX.
#Palabras clave: Problema de puerta, La cubierta de la puerta no se puede cerrar
Comentarios
0 comentarios
Inicie sesión para dejar un comentario.