説明
#813 エラーコードには2つの原因が考えられます:
#813 マシンの選択に失敗しました
考えられる原因:
- 問題のあるファイルまたはシステムの実行時エラー。
- コンピューター上の他のアプリケーション(ファイアウォール、アンチウイルスソフトなど)による干渉またはブロック。
解決策:
- タスクを再送信してください。
- エラーが続く場合は、エラーの発生状況についてチケットを送信し、「ヘルプ」→「バグレポートのエクスポート」からバグレポートをダウンロードして、チケットに添付してください。
Ador - キャリブレーションデータがありません
Adorの RK ボードを交換または再書き込みした後、元のキャリブレーションデータがマシンに再アップロードされていない場合、エラー #813 が発生し、カメラが使用できなくなります。
トラブルシューティングについては、以下の記事をご確認ください。
5-7-7 #813 - キャリブレーションデータなし/キャリブレーション画像未アップロード
#END
コメント
0件のコメント
サインインしてコメントを残してください。