Descrição
O erro #901 Porta Aberta ocorre quando o sistema detecta que a porta foi aberta durante uma tarefa. Esse erro geralmente é indicado pela incapacidade do sistema em detectar um sinal de porta fechada, o que significa que o ícone da porta não muda para "fechado". Além disso, o erro pode aparecer aleatoriamente durante as tarefas, mesmo que a porta esteja bem fechada.
Possíveis Causas
|
Passos para solução de problemas
1. Verifique o ícone da porta na tela sensível ao toque
- Navegue para
Tela sensível ao toque > Manutenção. - Verifique se o ícone da porta muda para "fechado" quando a porta frontal é fechada. Se mudar, a máquina deve funcionar normalmente.
-
Observação: As novas máquinas têm um sensor de porta da tampa traseira implementado. (A partir do número de série da máquina: Beambox>> FBB1CT2230121 / Beambox Pro>> FBB1PT2230158)
2. Verifique o ímã da porta
- Se o ícone da porta não mudar, verifique se o ímã da porta se soltou.
3. Teste com um novo ímã
- Se o ímã estiver no lugar, coloque um novo ímã sobre o sensor da porta frontal e verifique se o ícone muda. Clique aqui para obter as instruções.
4. Entre em contato com o suporte
- Se as soluções acima não funcionarem, registre o processo de teste e entre em contato Suporte FLUX.
#Palavras-chave: Problema na porta, A tampa da porta não pode ser fechada
Comentários
0 comentário
Por favor, entre para comentar.