Beschreibung
Der Fehler #901 Tür geöffnet tritt auf, wenn das System während eines Vorgangs eine geöffnete Tür erkennt. Dieser Fehler wird üblicherweise dadurch angezeigt, dass das System kein Türschließsignal erkennen kann, was bedeutet, dass sich das Türsymbol nicht auf 'geschlossen' ändert. Zusätzlich kann der Fehler während der Aufgaben zufällig auftreten, selbst wenn die Tür sicher geschlossen ist.
Mögliche Ursachen
|
Schritte zur Fehlerbehebung
1. Türsymbol auf dem Touchscreen überprüfen
- Navigieren Sie zu
Touchscreen > Wartung. - Überprüfen Sie, ob sich das Türsymbol auf 'geschlossen' ändert, wenn die Vordertür geschlossen wird. Wenn ja, sollte die Maschine normal funktionieren.
-
Hinweis: Neuere Maschinen verfügen über einen Sensor für die hintere Abdeckungstür. (Ab Maschinen-S/N: Beambox>> FBB1CT2230121 / Beambox Pro>> FBB1PT2230158)
2. Türmagnet überprüfen
- Wenn sich das Türsymbol nicht ändert, prüfen Sie, ob der Türmagnet abgefallen ist.
3. Mit einem neuen Magneten testen
- Wenn der Magnet an Ort und Stelle ist, platzieren Sie einen neuen Magneten über dem Sensor der Vordertür und prüfen Sie, ob sich das Symbol ändert. Klicken Sie hier für die Anleitung.
4. Support kontaktieren
- Wenn die obigen Lösungen nicht funktionieren, dokumentieren Sie den Testvorgang und kontaktieren Sie FLUX Support.
#Schlüsselwörter: Türproblem, Türabdeckung lässt sich nicht schließen
Kommentare
0 Kommentare
Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.