Description
La surexposition de l'aperçu de la caméra est généralement causée par une forte lumière ambiante, des modules de caméra sales ou défectueux, etc.
Causes possibles
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Étape 1
Vérifiez si l'image sur le panneau de la machine est également surexposée.
(Cliquez sur "MAINTENANCE" > "Caméra")
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 2
Couvrez la machine avec une couverture ou un carton pour réduire la force de la lumière ambiante ou éteignez directement la lumière ambiante. Après cela, vérifiez à nouveau la caméra sur le panneau.
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 3
Reportez-vous à l'article ci-dessous pour nettoyer la caméra. Ensuite, vérifiez à nouveau la caméra sur le panneau.
5-22 L'écran de prévisualisation de la caméra est flou
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 4
Utilisez un marqueur pour noircir la LED de la caméra. Après cela, vérifiez à nouveau la caméra sur le panneau.
| HEXA | Beambox et Pro |
| beamo - Mise au point manuelle | beamo - Mise au point automatique |
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 5
Réinitialiser aux paramètres d'usine. Après cela, vérifiez à nouveau la caméra sur le panneau.
5-30 Réinitialiser aux paramètres d'usine
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 6
Essayez l'aperçu de la caméra dans Beam Studio et vérifiez si elle est toujours surexposée.
Déterminez le résultat et la prochaine action à entreprendre :
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Étape 7
Veuillez télécharger depuis ce lien et essayez différentes versions de Beam Studio.
- Réinstallez la version existante de Beam Studio
- Mettez à jour vers la dernière version bêta de Beam Studio
- Revenez à la dernière version stable de Beam Studio
Déterminez le résultat et la prochaine action à entreprendre :
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Contactez le service client
- Veuillez suivre les instructions du lien ci-dessous pour signaler correctement un problème à votre revendeur local ou au support FLUX. [Contactez le service client]
- Assurez-vous d'avoir enregistré une vidéo or capturé un rapport de bogue et une capture d'écran afin que nous puissions analyser le problème.
*Les informations collectées, telles que les photos ou vidéos montrant le problème de votre machine dans cet article, devront être partagées avec le revendeur ou le support FLUX.
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