Descripción
La sobreexposición de la vista previa de la cámara suele deberse a una iluminación ambiental intensa, módulos de cámara sucios o defectuosos, entre otros factores.
Posibles causas
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Paso 1
Compruebe si la imagen en el panel de la máquina también está sobreexpuesta.
(Haga clic en "MANTENIMIENTO" > "Cámara")
Determine el resultado y la siguiente acción a realizar:
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Paso 2
Cubra la máquina con una manta o cartón para reducir la intensidad de la luz ambiental o apague directamente la iluminación ambiental. A continuación, vuelva a comprobar la cámara en el panel.
Determine el resultado y la siguiente acción a realizar:
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Paso 3
Consulte el siguiente artículo para limpiar la cámara. A continuación, vuelva a comprobar la cámara en el panel.
5-22 La pantalla de vista previa de la cámara está borrosa
Determine el resultado y la siguiente acción a realizar:
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Paso 4
Utilice un rotulador para ennegrecer el LED de la cámara. Después, vuelva a comprobar la cámara en el panel.
| HEXA | Beambox y Pro |
| beamo - Enfoque manual | beamo - Enfoque automático |
Determine el resultado y la siguiente acción a realizar:
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Paso 5
Restablecer a los ajustes de fábrica. Después, vuelva a comprobar la cámara en el panel.
5-30 Restablecer a los ajustes de fábrica
Determine el resultado y la siguiente acción a realizar:
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Paso 6
Pruebe la vista previa de la cámara en Beam Studio y compruebe si sigue sobreexpuesta.
Determine el resultado y la siguiente acción a realizar:
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Paso 7
Descargue desde este enlace y pruebe diferentes versiones de Beam Studio.
- Reinstale la versión actual de Beam Studio
- Actualice a la última versión beta de Beam Studio
- Vuelva a la última versión estable de Beam Studio
Determine el resultado y la siguiente acción a realizar:
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Contactar con el Servicio de Atención al Cliente
- Por favor, siga las instrucciones del enlace a continuación para informar correctamente de un problema a su distribuidor local o al soporte técnico de FLUX. [Contactar con el Servicio de Atención al Cliente]
- Asegúrese de haber grabado un vídeo or capturado un informe de errores y una captura de pantalla para que podamos analizar el problema.
*La información recopilada, como fotos o vídeos que muestren el problema de su máquina en este artículo, deberá ser compartida con el distribuidor o el Soporte Técnico de FLUX.
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