Descrição
O erro de gaveta aberta geralmente ocorre quando a gaveta não está fechada corretamente, o ímã está faltando, o sensor está com defeito, etc. Por favor, siga os seguintes passos para solucionar o problema.
Possíveis causas:
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Passo 1
Puxe a gaveta e verifique se o ímã está faltando.
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 2
Vá para o painel e entre no modo de Manutenção.
- Para testar se o ícone da gaveta pode ser alterado, use um ímã externo e coloque-o no sensor da gaveta.
- Localização do sensor da gaveta.
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 2.1
Feche a gaveta e certifique-se de que a gaveta esteja fechada de forma segura e firme.
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 2.2
Verifique se o sensor está deslocado ou solto. Aperte o parafuso, se necessário.
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 3
Redefina a máquina para as configurações de fábrica e verifique o ícone usando o ímã externo.
5-30 Redefinir para as Configurações de Fábrica
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 4
Desconecte e reconecte o cabo do sensor da porta e, em seguida, teste para ver se o ícone pode ser alterado.
Determine o resultado do teste e a próxima ação a ser tomada.
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Passo 5
Reflash o cartão SD e verifique o ícone usando o ímã externo.
5-24 HEXA - Reflashing do Cartão SD
Determine o resultado do teste e a próxima ação a ser tomada.
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- Por favor, siga as instruções no link abaixo para relatar corretamente um problema ao seu revendedor local ou ao suporte da FLUX. [Entre em Contato com o Atendimento ao Cliente]
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