Descrição
A superexposição da visualização da câmera geralmente é causada por luz ambiente forte, módulos de câmera sujos ou com defeito, etc.
Possíveis Causas
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Passo 1
Verifique se a imagem no painel da máquina também está superexposta.
(Clique em "MANUTENÇÃO" > "Câmera")
Determine o resultado e a próxima ação a ser tomada:
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Passo 2
Cubra a máquina com um cobertor ou papelão para reduzir a intensidade da luz ambiente ou desligue a luz ambiente diretamente. Depois disso, verifique a câmera no painel novamente.
Determine o resultado e a próxima ação a ser tomada:
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Passo 3
Consulte o artigo abaixo para limpar a câmera. Em seguida, verifique a câmera no painel novamente.
5-22 A tela de visualização da câmera está desfocada
Determine o resultado e a próxima ação a ser tomada:
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Passo 4
Use um marcador para escurecer o LED da câmera. Depois disso, verifique a câmera no painel novamente.
| HEXA | Beambox e Pro |
| beamo - Foco Manual | beamo - Foco Automático |
Determine o resultado e a próxima ação a ser tomada:
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Passo 5
Redefinir para as configurações de fábrica. Depois disso, verifique a câmera no painel novamente.
5-30 Redefinir para as Configurações de Fábrica
Determine o resultado e a próxima ação a ser tomada:
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Etapa 6
Experimente a pré-visualização da câmera no Beam Studio e veja se ainda está superexposta.
Determine o resultado e a próxima ação a ser tomada:
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Etapa 7
Por favor, faça o download deste link e experimente diferentes versões do Beam Studio.
- Reinstale a versão existente do Beam Studio
- Atualize para a versão beta mais recente do Beam Studio
- Faça o downgrade para a versão estável mais recente do Beam Studio
Determine o resultado e a próxima ação a ser tomada:
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Entre em contato com o Suporte ao Cliente
- Por favor, siga as instruções no link abaixo para relatar corretamente um problema ao seu revendedor local ou ao suporte da FLUX. [Entre em contato com o Suporte ao Cliente]
- Certifique-se de ter gravado um vídeo or capturado um relatório de bug e uma captura de tela para que possamos analisar o problema.
*As informações coletadas, como fotos ou vídeos mostrando o problema da sua máquina neste artigo, serão necessárias para serem compartilhadas com o revendedor ou com o Suporte da FLUX.
#FIM
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